ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
ลามิน่าฟิลม์ CTX
TripleN168
Bn EV

สนใจติดต่อลงแบนเนอร์โฆษณา หรือปักหมุดกระทู้ คลิกที่นี่

สมัครสมาชิกคลับ!! | กฏกติกามารยาท | กฏระเบียบห้องซื้อขาย-ร้านค้า
ช่องทางสำรองในการติดต่อสื่อสาร เฟสกลุ่ม อย่าลืมแอ๊ดกันไว้ด้วยนะครับ >> http://www.facebook.com/groups/EverestClubThailand/
ประกาศ!! แจ้งเปลี่ยนแปลงวิธีการโพสตั้งกระทู้ใหม่
สมาชิกใหม่ต้องทำการตอบกระทู้ หรือคอมเม้นท์ให้ครบ 3 โพสก่อน จึงจะเริ่มตั้งกระทู้ใหม่ได้

ผู้เขียน หัวข้อ: ปัญหาหลังจากใช้มา10วัน กับ 2.0โบเดี่ยว  (อ่าน 949 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ sskt33

  • สมาชิกป้ายแดง
  • *
  • เจ้าของกระทู้
  • สมาชิก ID: 10487
  • กระทู้: 4
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: ศรีสะเกษ
  • ชื่อเล่น: ฮ้ง
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
 Share 
ปัญหาที่เจอไม่ทราบจริงๆว่าเป็นที่รถ หรือเป็นเพราะเราไม่เคยใช้ฟอร์ด ส่วนใหณ่เป็นปัญหากวนใจเล็กๆน้อยๆ อันแรกเลยคือระบบกดล็อคประตูที่มือจับ บางครั้งกดได้ บางครั้งกดไม่ได้ บางทียืนรอจนต้องล้วงรีโมทย์ออกมากด ไม่รู้ว่ามันไปเกี่ยวข้องกับระบบอะไรตรงไหน
อีกอันคือระบบจอซิ้น3 หลายครั้งที่สตาร์ทรถแล้วจอไม่ติด แต่ทุกอย่างควบคุมได้จากพวงมาลัย บางครั้งจอติด แต่ค้าง กดอะไรไม่ได้เลย
นี่คือปัญหากวนใจหลังจากใช่รถคันละล้าน6มา10วัน กับเลขไมล์8ร้อยกว่า :P

ออฟไลน์ tdet

  • สมาชิก 20 ไมล์
  • ***
  • สมาชิก ID: 2981
  • กระทู้: 21
  • พลังน้ำใจ : 1
  • เพศ: ชาย
  • จังหวัด: ขอนแก่น
  • ชื่อเล่น: โอ๋
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
Re: ปัญหาหลังจากใช้มา10วัน กับ 2.0โบเดี่ยว
« ตอบกลับ #1 เมื่อ: 02 ต.ค. 2018, 13:43:22 »
คงต้องกลับไป0 ให้ช่างเชค และลงบันทึกไว้ครับว่าเกิดปัญหา จะได้แก้ได้ถูกจุด รถล็อตแรก ปัญหาเยอะจัง

ออฟไลน์ joey6114

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 12293
  • กระทู้: 7
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพ
  • ชื่อเล่น: โจ้
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
Re: ปัญหาหลังจากใช้มา10วัน กับ 2.0โบเดี่ยว
« ตอบกลับ #2 เมื่อ: 05 พ.ย. 2018, 13:31:38 »
"ระบบกดล็อคประตูที่มือจับ บางครั้งกดได้ บางครั้งกดไม่ได้ บางทียืนรอจนต้องล้วงรีโมทย์ออกมากด"

อันนี้ ผมใช้ titanium+ 2.0 bi turbo 4WD เริ่มเป็นเหมือนกันครับ ตอนนี้ 1,4xx km

Tags: