ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
ลามิน่าฟิลม์ CTX
TripleN168
Bn EV

สนใจติดต่อลงแบนเนอร์โฆษณา หรือปักหมุดกระทู้ คลิกที่นี่

สมัครสมาชิกคลับ!! | กฏกติกามารยาท | กฏระเบียบห้องซื้อขาย-ร้านค้า
ช่องทางสำรองในการติดต่อสื่อสาร เฟสกลุ่ม อย่าลืมแอ๊ดกันไว้ด้วยนะครับ >> http://www.facebook.com/groups/EverestClubThailand/
ประกาศ!! แจ้งเปลี่ยนแปลงวิธีการโพสตั้งกระทู้ใหม่
สมาชิกใหม่ต้องทำการตอบกระทู้ หรือคอมเม้นท์ให้ครบ 3 โพสก่อน จึงจะเริ่มตั้งกระทู้ใหม่ได้

ผู้เขียน หัวข้อ: รวมปัญหาต่างๆ สำหรับสมาชิกใหม่ที่กำลังจะรับรถครับ  (อ่าน 75541 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ Golffy Kha

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 8972
  • กระทู้: 3
  • พลังน้ำใจ : 0
  • เพศ: หญิง
  • จังหวัด: กรุงเทพ
  • ชื่อเล่น: กอล์ฟ
    • ดูรายละเอียด
    • รางวัลและกิจกรรม

 ;) ;) ขอบคุณค่ะ มีประโยชน์มากๆ ;) ;)

 :emo_116: ต้องไปเอาสติกเกอร์ที่เพลาออกบ้างแล้ว กับหาแผ่นปิดมอเตอร์พวงมาลัยด้วย :emo_116:

ออฟไลน์ soodsood

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 9782
  • กระทู้: 7
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: สุพรรณบุรี
  • ชื่อเล่น: สุดสุด
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
กำลัง มองเลย มาหาข้อมูล ครับ

ออฟไลน์ mr.siri1

  • สมาชิก 10 ไมล์
  • **
  • สมาชิก ID: 9993
  • กระทู้: 12
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: ฉะเชิงเทรา
  • ชื่อเล่น: ต่าย
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
รุ่นปี 2017 ปัญหาต่างๆที่พบจากรุ่นก่อนหน้าหายหมดหรือยังครับ หรือพบอะไรเพิ่มเติมมั้ยครับผมกะลังตัดสินใจจะซื้อ...ขอบคุณครับ

ออฟไลน์ EV9119

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 9030
  • กระทู้: 8
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กทม.
  • ชื่อเล่น: ต๋อย
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
ผมออกรถช่วงงานมอเตอร์โชว์เมื่อเมษานี้รุ่น 2.2L ธรรมดาเพราะไม่ต้องการมี Sunroof เนื่องจากเคยใช้รถยุโรปที่มีติดมา พอนานๆแล้วเป็นตัวปัญหาและอยู่เมืองไทยก็ไม่ค่อยได้ใช้ครับ
ตั้งแต่ใช้มาก็ไม่พบ Defects ใดๆจาก รง. ครับ  มีแต่โดนน้องหมาที่บ้านมากัดสายไฟใต้รถด้านหลังหลายชุดเพราะรถสูงเลยยืนกัดสบาย... 555+  แต่ไปที่ 0 Ford เขาก็ทำเรื่องเคลมประกันให้ ใช้เวลาไม่ถึง 2 สัปดาห์ก็เรียบร้อยครับ (นัดเปลี่ยนแล้วรอรับรถเลย)
ยิ่งใช้ก็ยิ่งชอบนะครับ เมื่อเทียบกับเงินที่จ่ายไปกับสมรรถนะและฟังชั่นต่างๆที่ได้รวมทั้งระบบ safety มาตรฐานเมกาฯไม่มีลดสเปค   (เคยใช้ Escape มาร่วม 10 ปีผมว่าช่วงล่างคันนี้จะนิ่งหนึบกว่าอีกครับ...แต่โคลงมากกว่าเพราะรถสูง)

ออฟไลน์ art123

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 10366
  • กระทู้: 3
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพมหานคร
  • ชื่อเล่น: อาร์ต
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
ข้อมูลดีๆมากเลยครับ C:-)

ออฟไลน์ Atichoti

  • สมาชิก 100 ไมล์
  • ******
  • สมาชิก ID: 95
  • กระทู้: 148
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: สงขลา
  • ชื่อเล่น: โชติ"ม้านิล"
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
สวัสดีครับ ผม โชติ "ม้านิล"ชื่อรถครับ อยู่สงขลา เขียนมาเพื่อแชร์ข้อมูลครับ ผมออกรถ EV 3.2+ เดือน 11/15 หลังจากใช้มาระยะหนึ่ง(ประมาณ 4-5เดือน) มีปัญหา เกียร์กระตุก แรงพอประมาณ เป็นอยู่หลายครั้งครับ เข้าศูนย์ เขาลงโปรแกรมใหม่ให้ อาการดังกล่าวหายครับปกติ มาครั้งนี้ วันที่ 25/12/17 ช่วงเย็นขับกลับบ้าน ติดไฟแดงครับ เข้า N เครื่องกระตุก แรงมากครั้ง เปลี่ยนเป็น P ก็กระตุกเหมือนกัน กระตุกกระทั่งเครื่องดับ ปิดเครื่องสตาร์ทใหม่เครื่องติด แต่อาการกระตุกเหมือนเดิม ระหว่างจอดรอไฟแดง เครื่องกระตุกดับ 2 ครั้ง วันนี้ 26/12/17 ขับรถออกจากบ้านมาเข้าศูนย์ ระยะทาง 26 กม. ยังไม่เจออาการดังกล่าว ตอนนีิอยู่ในศูนย์ครับ

ออฟไลน์ Master

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 1533
  • กระทู้: 3
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: นนทบุรี
  • ชื่อเล่น: Master
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
สวัสดีครับคุณโชติ ผม master ครับ ใช้3.2+ ปี 2015 เหมือนคุณครับ ของผมเจอปัญหาเหมือนคุณครับ เจอมา 2 ครั้งแล้ว เครื่องพอติดไฟแดง เครื่องกระตุกและดับ ครั้งที่1 เป็นตอน 30,000 กม ครั้งที่2 เป็นตอน 48,000 กม อาการเหมือนเดิมชลอรถรับบัตรผ่านเครื่องก็กระตุกและดับครับ พอสตาร์ใหม่ก็ติดแต่ก็ดับอีกครับ ขับติดๆดับๆไปถึงศูนย์พอจอดทิ้งไว้กว่าช่างจะมาตรวจสอบก็หายครับช่างยังหาสาเหตุไม่พบครับตรวจสอบไม่เจออะไร ช่างบอกตอนแรกคิดว่าอากาศเข้าเนื่องจากเพิ่งเติมน้ำมันมาทั้ง2 ครั้ง (ตอนเติมน้ำมันเหลือวิ่งได้อีกประมาณ 30 กม ทั้ง2 ครั้ง) ผมเลยไม่เคยปล่อยน้ำมันแห้งถังอีกเลย พอหมดไป 2/3 ก็เติมแล้ว พอไม่กี่วันก่อน น้ำมันเหลือเกือบครึ่งถัง พอสตาร์เครื่องกลับจากทำธุระจะกลับบ้านก็กระตุกและดับอีกรู้สึกเป็นกังวลมากครับพยายามขับพอรอบเบาเครื่องก็ดับและสตาร์ใหม่ก็ติดแต่พอเบาก็ดับเหมือนเดิมจนถึงบ้านเพราะเย็นแล้วศูนย์ปิด นึกขึ้นได้คราวที่แล้วขณะรอช่างที่ศูนย์ทิ้งไว้พักนึงกสตาร์ก็เป็นปกติ เลยจอดบ้านเสร็จทิ้งไว้ 10นาที สตาร์ใหม่ปรากฏว่าปกติครับ ยังไม่มีเวลาเข้าศูนย์ ผมรบกวนด้วยครับถ้าทางศูนย์คุณโชติตรวจเจอช่วยแนะนำด้วยครับ เบอร์ติดต่อผม  0882425389 ครับ ถ้าเป็นไปได้ขอเบอร์คุณโชติด้วยครับเผื่อแรกเปลี่ยนข้อมูลกันได้ โดยรวมผมชอบ everest  มากครับ

ออฟไลน์ Master

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 1533
  • กระทู้: 3
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: นนทบุรี
  • ชื่อเล่น: Master
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
Update นะครับ เอาไปเข้าศูนย์ Ford TS auto บางบัวทอง ที่เดิม วันแรกรับรถไว้ตรวจเช็คโดยละเอียดเสียบปลั๊ก ไม่พบข้อบกพร่อง ทางศูนย์ แจ้งไปทางฟอร์ด ขอรถไว้อีก 1 วัน เพื่อเสียบคอมดูให้ละเอียดขณะวิ่งก็ไม่พบปัญหา แต่ทางช่างที่ศูนย์สงสัยจะเป็นที่ Cencer CPK เพราะมีบางคันอาการหนักกว่านี้และคอมตรวจเจอ ศูนย์เลยทำเรื่อง เปลี่ยนเคลมให้ หัวหน้าช่างก็ให้ขอมูลว่า cencer CPK ที่เพลาข้อเหวี่ยงรุ่นแรกๆชอบมีปัญหาเลยขอเปลี่ยนตัวใหม่ที่ได้รับการแก้ปัญหาให้ ออกมารู้สึกเครื่องนิ่งขึ้น เงียบ และยังไม่พบอาการเบาดับครับ แต่คงต้องดูอีกสักระยะ ดูแล้วการเปลี่ยมเคลมไม่ยากครับ อะไหล่ก็มีมาก ทำเรื่องแล้วก็เปลี่ยนทันที

ออฟไลน์ bird18

  • สมาชิกใหม่
  • สมาชิก ID: 10142
  • กระทู้: 1
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: มหาสารคาม
  • ชื่อเล่น: bird
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
เป็นที่คอมแอร์ ตัด/ต่อ ครับ สังเกตุตั้งแต่วันรับรถ ถ้าปิด A/C รอบนิ่งสนิดเลย แต่พอเเปิดแอร์ก็กระตุกนิดๆ

ออฟไลน์ knotnorth

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 3827
  • กระทู้: 5
  • พลังน้ำใจ : 0
  • จังหวัด: Phitsanulok
  • ชื่อเล่น: Knot
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
รบกวนขอคำแนะนำค่ะ EV ใครโชว์ประแจสีส้มมั่งคะ รถปี 2016 รถโชว์ประแจสีส้มตั้งแต่เดือนมิถุนาที่ผ่านมา ลองเอารถเข้าศูนย์เช็คมาแล้ว ศูนย์บอกให้อัพเดตโมดูล ซึ่งศูนย์อัพเดตให้แล้ว แต่กลับบ้านมายังโชว์อยู่

ก่อนหน้าที่จะเข้าเช็คที่ศูนย์ รถโชว์ประแจส้ม แต่ไม่มีอาการอื่นๆเกิดขึ้นกับรถ แล้วเป็นแค่ครั้งแรกที่สตาร์ทเครื่องค่ะ พอสตาร์ทรถใช้ไปสักระยะ ดับเครื่อง แล้วสตาร์ทใหม่ประแจสีส้มจะหายไป
แต่พอวันรุ่งขึ้นจะใช้รถ สตาร์ทเครื่องครั้งแรกจะโชว์ประแจส้มอีก **ส่วนตัวสังเกตดูแล้วว่าพอเครื่องร้อนแล้วประแจส้มจะไม่โชว์ค่ะ

เมื่อวันจันทร์เอาไปศูนย์อีกรอบ พอดับเครื่อง สตาร์ทใหม่ประแจส้มก็ไม่โชว์ ศูนย์เลยเช็คโค้ดให้ไม่ได้ เลยต้องเอารถกลับบ้าน วันอังคาร วันพุธ สตาร์ทเครื่องครั้งแรกประแจจสีส้มไม่ขึ้น แต่วันนี้(วันพฤหัส)ประแจโชว์ตอนสตาร์ทเครื่องอีกแล้ว จะเอารถไปทิ้งไว้ศูนย์ก็กลัวรถกลัวช่างประแจไม่โชว์อีก

มีใครพบปัญหาแบบนี้มั่งคะ ตอนนี้รถใช้ได้ปกติค่ะ แต่ประแจส้มมันโชว์ขึ้นมามันหงุดหงิด อยากแก้ให้หายค่ะ รบกวนขอคำแนะนำด้วยค่ะ

ออฟไลน์ Peter_Crop

  • สมาชิก 30 ไมล์
  • ****
  • สมาชิก ID: 3451
  • กระทู้: 46
  • พลังน้ำใจ : 3
  • เพศ: ชาย
  • จังหวัด: เชียงใหม่
  • ชื่อเล่น: หนุ่ม
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
รบกวนขอคำแนะนำค่ะ EV ใครโชว์ประแจสีส้มมั่งคะ รถปี 2016 รถโชว์ประแจสีส้มตั้งแต่เดือนมิถุนาที่ผ่านมา ลองเอารถเข้าศูนย์เช็คมาแล้ว ศูนย์บอกให้อัพเดตโมดูล ซึ่งศูนย์อัพเดตให้แล้ว แต่กลับบ้านมายังโชว์อยู่


ก่อนหน้าที่จะเข้าเช็คที่ศูนย์ รถโชว์ประแจส้ม แต่ไม่มีอาการอื่นๆเกิดขึ้นกับรถ แล้วเป็นแค่ครั้งแรกที่สตาร์ทเครื่องค่ะ พอสตาร์ทรถใช้ไปสักระยะ ดับเครื่อง แล้วสตาร์ทใหม่ประแจสีส้มจะหายไป
แต่พอวันรุ่งขึ้นจะใช้รถ สตาร์ทเครื่องครั้งแรกจะโชว์ประแจส้มอีก **ส่วนตัวสังเกตดูแล้วว่าพอเครื่องร้อนแล้วประแจส้มจะไม่โชว์ค่ะ

เมื่อวันจันทร์เอาไปศูนย์อีกรอบ พอดับเครื่อง สตาร์ทใหม่ประแจส้มก็ไม่โชว์ ศูนย์เลยเช็คโค้ดให้ไม่ได้ เลยต้องเอารถกลับบ้าน วันอังคาร วันพุธ สตาร์ทเครื่องครั้งแรกประแจจสีส้มไม่ขึ้น แต่วันนี้(วันพฤหัส)ประแจโชว์ตอนสตาร์ทเครื่องอีกแล้ว จะเอารถไปทิ้งไว้ศูนย์ก็กลัวรถกลัวช่างประแจไม่โชว์อีก

มีใครพบปัญหาแบบนี้มั่งคะ ตอนนี้รถใช้ได้ปกติค่ะ แต่ประแจส้มมันโชว์ขึ้นมามันหงุดหงิด อยากแก้ให้หายค่ะ รบกวนขอคำแนะนำด้วยค่ะ

ของผมใช้ Forscan แล้วเจอ code นี้ครับ, 3.2+ MY2016 เหมือนกัน
Code: P040D - EGR Temperature Sensor A Circuit High
เป็น sensor ที่ใช้ตรวจวัดอุณหภูมิไอเสีย
อาการคือ สัญลักษณ์รูปประแจขึ้นทุกครั้งที่ start ขับๆ ไปดับเองบ้าง ติดขึ้นมาเองอีกบ้าง แต่ไม่มีผลกับกำลังเครื่องยนต์ คือขับได้ตามปกติ แต่รำคาญ+เสียวๆ ไม่กล้าขับเร็ว ลองถ่ายรูปหรือ video ให้ศูนย์ดูเป็นหลักฐานอีกแรงครับ หรือถ้าไม่ serious ก็สั่งซื้อเปลี่ยนมาเลยครับ แล้วดูว่ามันจะหายไหม เหมือนมีสมาชิกท่านนึงใน FB แกซื้อเปลี่ยนตัวละ 1,6xx ถ้าจำไม่ผิดนะ :-\ ขอให้หายไวๆ นะครับ :emo_090:

ออฟไลน์ knotnorth

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 3827
  • กระทู้: 5
  • พลังน้ำใจ : 0
  • จังหวัด: Phitsanulok
  • ชื่อเล่น: Knot
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
ของผมใช้ Forscan แล้วเจอ code นี้ครับ, 3.2+ MY2016 เหมือนกัน
Code: P040D - EGR Temperature Sensor A Circuit High
เป็น sensor ที่ใช้ตรวจวัดอุณหภูมิไอเสีย
อาการคือ สัญลักษณ์รูปประแจขึ้นทุกครั้งที่ start ขับๆ ไปดับเองบ้าง ติดขึ้นมาเองอีกบ้าง แต่ไม่มีผลกับกำลังเครื่องยนต์ คือขับได้ตามปกติ แต่รำคาญ+เสียวๆ ไม่กล้าขับเร็ว ลองถ่ายรูปหรือ video ให้ศูนย์ดูเป็นหลักฐานอีกแรงครับ หรือถ้าไม่ serious ก็สั่งซื้อเปลี่ยนมาเลยครับ แล้วดูว่ามันจะหายไหม เหมือนมีสมาชิกท่านนึงใน FB แกซื้อเปลี่ยนตัวละ 1,6xx ถ้าจำไม่ผิดนะ :-\ ขอให้หายไวๆ นะครับ :emo_090:

ขอบคุณมากค่ะ เอาเข้าศูนย์แล้วแจ้งกับศูนย์ว่ามีคนพบอาการคล้ายๆกัน เป็นที่ sensor ตัวนี้
แต่พอเอารถไปทิ้งไว้ที่ศูนย์เจอโค้ดปัญหาเกี่ยวกับเกียร์ขับเคลื่อน 4 ล้อ
แต่ตอนนี้ซ่อมแล้วเอารถกลับมาใช้งานได้ 3 วัน อาการประแจส้มโชว์ขึ้นมาหายไปแล้วค่ะ ขอให้มันหายขาดจริงๆ 55555  :'(

ออฟไลน์ knotnorth

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 3827
  • กระทู้: 5
  • พลังน้ำใจ : 0
  • จังหวัด: Phitsanulok
  • ชื่อเล่น: Knot
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
รบกวนขอคำแนะนำค่ะ EV ใครโชว์ประแจสีส้มมั่งคะ รถปี 2016 รถโชว์ประแจสีส้มตั้งแต่เดือนมิถุนาที่ผ่านมา ลองเอารถเข้าศูนย์เช็คมาแล้ว ศูนย์บอกให้อัพเดตโมดูล ซึ่งศูนย์อัพเดตให้แล้ว แต่กลับบ้านมายังโชว์อยู่

ก่อนหน้าที่จะเข้าเช็คที่ศูนย์ รถโชว์ประแจส้ม แต่ไม่มีอาการอื่นๆเกิดขึ้นกับรถ แล้วเป็นแค่ครั้งแรกที่สตาร์ทเครื่องค่ะ พอสตาร์ทรถใช้ไปสักระยะ ดับเครื่อง แล้วสตาร์ทใหม่ประแจสีส้มจะหายไป
แต่พอวันรุ่งขึ้นจะใช้รถ สตาร์ทเครื่องครั้งแรกจะโชว์ประแจส้มอีก **ส่วนตัวสังเกตดูแล้วว่าพอเครื่องร้อนแล้วประแจส้มจะไม่โชว์ค่ะ

เมื่อวันจันทร์เอาไปศูนย์อีกรอบ พอดับเครื่อง สตาร์ทใหม่ประแจส้มก็ไม่โชว์ ศูนย์เลยเช็คโค้ดให้ไม่ได้ เลยต้องเอารถกลับบ้าน วันอังคาร วันพุธ สตาร์ทเครื่องครั้งแรกประแจจสีส้มไม่ขึ้น แต่วันนี้(วันพฤหัส)ประแจโชว์ตอนสตาร์ทเครื่องอีกแล้ว จะเอารถไปทิ้งไว้ศูนย์ก็กลัวรถกลัวช่างประแจไม่โชว์อีก

มีใครพบปัญหาแบบนี้มั่งคะ ตอนนี้รถใช้ได้ปกติค่ะ แต่ประแจส้มมันโชว์ขึ้นมามันหงุดหงิด อยากแก้ให้หายค่ะ รบกวนขอคำแนะนำด้วยค่ะ

มาอัพเดทข้อมูลไว้เผื่อเพื่อนๆมาหาข้อมูลอาการผิดปกติของรถนะคะ หลังจากเอารถไปทิ้งไว้ให้ทางศูนย์เช็ค ศูนย์แจ้งอาการประแจส้มที่โชว์ขึ้นมาว่ารถมีปัญหาเกี่ยวกับเกียร์ทรานเฟอร์ (เกียร์ขับ4)
แต่ตอนนี้เปลี่ยนชุดคอยล์กับซีลเกียร์ไปแล้ว T_T เพิ่งไปรับรถกลับมาใช้เมื่อวันอังคาร 21/08/18 ใช้งานมา 3 วัน
อาการประแจส้มหายไปแล้ว ไม่โชว์แล้ว ดีใจที่แก้หายยย :'(

ออฟไลน์ การรอคอย...

  • สมาชิก 200 ไมล์
  • *******
  • สมาชิก ID: 3094
  • กระทู้: 205
  • พลังน้ำใจ : 5
  • เพศ: ชาย
  • จังหวัด: เพชรบูรณ์
  • ชื่อเล่น: เล็ก
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
 :emo_090:ใช้มาสามปีไม่เคยเจอปันหาแล้วคุนจะลืมรถคันไหนฯที่เคยขับมามีความสุขกับการขับขี่นะคราบ