ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
Bn EV

สนใจติดต่อลงแบนเนอร์โฆษณา หรือปักหมุดกระทู้ คลิกที่นี่

สมัครสมาชิกคลับ!! | กฏกติกามารยาท | กฏระเบียบห้องซื้อขาย-ร้านค้า
ช่องทางสำรองในการติดต่อสื่อสาร เฟสกลุ่ม อย่าลืมแอ๊ดกันไว้ด้วยนะครับ >> http://www.facebook.com/groups/EverestClubThailand/
ประกาศ!! แจ้งเปลี่ยนแปลงวิธีการโพสตั้งกระทู้ใหม่
สมาชิกใหม่ต้องทำการตอบกระทู้ หรือคอมเม้นท์ให้ครบ 3 โพสก่อน จึงจะเริ่มตั้งกระทู้ใหม่ได้

แสดงกระทู้

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - bugzila

หน้า: [1] 2 3 ... 15
1
เลือก aus ก็ได้ครับ

2
ถึงพี่ bugzila

ผมจะ compare เลข VIN 2 อันนี้ครับ
MNBLMF080DW192121   <--- รถผม Ranger 2.2 MT MY2013
MNBUMF050CW133917   <--- รถพี่ Ranger WT 3.2 MY2013

ผมซื้อพวงมาลัยมัลติมา อยากใช้ครูซคอนโทรล

ระหว่างที่ยังใช้ As built hacker ไม่ได้ ลองใช้อีก tools ช่วยเปรียบเทียบค่าดูก่อน ก็ได้ครับ

AsBuiltExplore
http://www.compulsivecode.com/Images/AsBuiltExplorer.zip

จากนั้นให้ ไปเว็บ http://www.etis.ford.com/vehicleRegSelector.do เพื่อดึงค่า As build ทั้ง2คันออกมาเป็นไฟล์ vin1xxxxxx.ab, vin2xxxxxx.ab 




แล้วนำมาโหลดใส่ใน AsBuiltExplorer เพื่อเปรียบเทียบข้อแตกต่างครับ.






----------------

3
รูปที่2 กดคำว่า compare
แนะนำด้วยครับ มือใหม่ครับ

เป็นเช่นกันครับ ช่วงนี้เว็บ ford ต้นทางล่มบ่อย เลยดึงค่า as built ไม่ได้

4
AsBuilt Hacker

มันขึ้นแบบในรูปภาพ ทำไงดีครับรบกวนหน่อย มือใหม่ครับ

ตามนี้ครับ.
http://www.everestclubthailand.com/index.php/topic,3265.msg108611.html#msg108611

5
ส่งการบ้านครับ  :emo_090:

ใส่ค่าอะไรครับถึงจะแสดง  รอบเครื่อง ข้างแสดงถังน้ำมัน

พอดีไม่ได้อยู่ใกล้รถน่ะครับ จำได้ราวๆว่า
อยู่ในตั้งค่า Display จอขวามือเลยครับ *RPM+Fuel 
ตัวนี้ไม่ต้องทำผ่านโปรแกรมใดๆ ครับ

6
AsBuilt Hacker
มีให้ login ต้องทำอย่างไรครับ แนะนำด้วยครับ มือใหม่

ต้องใส่ user/pass ที่สมัครในเว็บ http://www.etis.ford.com/vehicleRegSelector.do ครับ

7
ส่งให้แล้วครับ


ส่งข้อมูลให้แล้วครับคุณtoycyber

และสำหรับท่านอื่นๆ หากต้องการดูค่า As built ที่มากับรถเรา สามารถตรวจสอบ
ได้จากเว็บนี้ครับ โดยต้องสมัครสมาชิกก่อนถึงจะดูได้ครับ

https://www.motorcraftservice.com/AsBuilt

8
ผมเข้าไปปรับค่าหน้า PSCM แล้วดันลืม save ไว้ ทำให้ปุ่มลื่นไถลใช้งานไม่ได้ รถกวนช่วยถ่ายรูปคันที่ปกติช่วยผมหน่อยครับ เศร้า

รบกวนส่งเลข vin รถ ใน PM ด้วยครับ เดี๋ยวจะช่วยเช็คให้

10
ลองตรวจสอบค่านี้ดูก่อนครับว่าเป็นค่าอะไรอยู่ ?
อ้างถึง
IPC 720-04-02 ของ Raptor/EV/RG เครื่อง 2.0
จะเห็นว่าเดิมมีค่าเป็น 56 4D

เอามาเทียบในตาราง Ascii ด้านบน จะได้ 56=V, 4D=M รวมกันเป็น VM = Veitnam

ซึ่งต่างจาก Everest/RG 2015 - 2017 เครื่อง2.2/3.2 ที่เป็นค่า 54 48 = TH

11
เพิ่มเมนู Climate แล้วได้ตามคำแนะนำ แต่ของผมเหมือนว่า ปรับอุณหภูมิ ที่พวงมาลัย แล้ว มันไม่รับคำสั่ง เช่น จะปรับลง 22 องศา ตัวเลขลงมาแล้ว สักพักกลับขึ้นไป 25 องศา เหมือนที่หน้าจอใหญ่ตั้งไว้   :-X ไม่ทราบว่าเจอปัญหานี้กันบ้างไหมครับ

WT 2.2 - 2017  SYNC 3.0-Build 18261 HW3.0

น่าจะเพราะไปกดปุ่ม Climate Dual ไว้  (ปุ่มนี้จะติดสว่างเมื่อตัวควบคุมด้านผู้โดยสารทำงาน เพื่อปิดการทำงานของ โหมดโซนคู่และเชื่อมโยงอุณหภูมิสำหรับผู้โดยสารกับอุณหภูมิสำหรับคนขับ) ...ให้กด DUAL เพื่อปิดการใช้งาน

ปกติถ้าเปิดโหมดแยกแอร์ระหว่างคนขับ กับ คนนั่ง ระบบสั่งงานแอร์ที่พวงมาลัยจะ เป็นแบบที่แจ้งมาครับ ถ้ากด Dual อีกทีก็จะควมคุมได้ครับ.

12
เพิ่งติดตั้ง TPMS sensor ไปหรือเปล่าครับคุณ monoco
เหมือนรถยังไม่ได้รับค่าแรงดันลมยางจริง หลังจากเปิดระบบ TPMS
...ลองวิ่งสักระยะแล้วมาดูค่าใหม่ครับ.

ใช้ได้แล้วนะครับ สรุปเป็นเพราะผมไม่เข้าใจหลักการติดตั้งระบบนี้เอง นึกว่าใช้ forscan เปิดโปรแกรมแล้วระบบจะใช้งานได้เลย 5555  ปล.ตอนแรกก็ยัง งงๆ อยู่ว่าทำไม sensor มันไม่ระบุมาว่าอันไหนใส่ล้อไหน ตอนนี้ถึงบางอ้อแระ มันต้องมา lern เพื่อให้ระบบมันรู้ว่าอันไหนอยู่ล้อไหนนั้นเอง ขอบพระคุณทุกข้อมูลจากคลับครับ
ปล. ไม่มีตัว activate tool แต่ใช้วิธีปล่อยลมยาง lern เหมือนพวก F150 เอา



ยินดีด้วยครับ ผมก็เพิ่งทราบว่าสามารถใช้ปล่อยลมยางเพื่อ lern แทนการใช้ activate tool ได้ด้วย  :emo_090:





รบกวนถามท่าน bugzila เพิ่มนิดนึง ค่าลมยางที่ forscan อ่านมาได้นั้นมันมีล้อหน้าขวาที่อ่านค่าลมยางได้น้อยกว่าล้ออื่นๆ ทั้งๆที่ลองเติมลมใหม่ลอง live data วิ่งใหม่แระยังอ่านได้น้อยเท่าเดิมอยู่ เคสแบบนี้น่าจะเกิดจากอะไรได้บ้างครับ

อันนี้ตอบยากเหมือนกันครับ เพราะมีหลายองค์ประกอบมาเกี่ยวข้อง เช่น
- เติมลมไม่เท่ากัน...อาจะลองหาที่วัดลมยางมาเช็คเทียบกันดูก่อน
- บางทีค่าที่รถวัดได้อาจจะวัดตอนที่ล้อด้านนั้น มีการจอดพื้นที่ลาดเอียง ...ให้ลองใช้งานดูสัก2-3วันก่อนครับ
- อาจจะเพราะเซ็นเซอร์วัดค่า %ผิดพลาด มากกว่าตัวอื่นๆ
- ตัวจุ๊บยางของล้อนั้น ฉีกขาดทำให้มีลมออกมาตามจุ๊บ เวลาวิ่งโยกไปมา หรือเลี้ยวแรงๆ มันจะให้ตัวจนลมยางค่อยๆ รั่วออกมา..ลองจับโยกฟังเสียงลมตรงจุ๊บดูครับ (เคสนี้ผมเคยเจอมา ) ก็ต้องเปลี่ยนจุ๊บยางกันใหม่.

เท่าที่นึกออกก็ราวๆนี้ครับ ลองไล่หาสาเหตุดูนะครับ

13
เพิ่งติดตั้ง TPMS sensor ไปหรือเปล่าครับคุณ monoco
เหมือนรถยังไม่ได้รับค่าแรงดันลมยางจริง หลังจากเปิดระบบ TPMS
...ลองวิ่งสักระยะแล้วมาดูค่าใหม่ครับ.

14
D.I.Y. เราทำได้ / Re: อัพไม่ได้ครับ
« เมื่อ: 14 มิ.ย. 2019, 08:17:16 »
รถผมเป็นรุ่น 3.2 รุ่นที่มี NA ปี 2016 แต่ Sync ยังเป็น v 2.3 ทำได้ป่าวครับ
รบกวนผู้รู้แนะนำหน่อยครับ


ทำได้ครับ อ้างอิงจากระทู้นี้ได้เลยครับ

http://www.everestclubthailand.com/index.php/topic,3168.0.html

http://www.everestclubthailand.com/index.php/topic,3168.msg101074.html#msg101074

15
ต้องนำทางผ่าน Android Auto ครับ สมาชิกท่านใดลองแล้วมาแจ้งด้วยนะครับ

หน้า: [1] 2 3 ... 15